ProBify - Host System is down – Hendelsesdetaljer

Third Party: Cloudflare → Cloudflare Sites and Services → Tunnel Opplever delvis strømbrudd

Host System is down

Løst
Større brudd
Begynte på 6 måneder sidenVarte 10 minutter

Påvirket

Host System

Operasjonell fra 3:44 PM til 3:44 PM, Større brudd fra 3:44 PM til 8:49 PM

Oppdateringer
  • Løst
    UTC
    Løst

    is back up. This means, all Systems will start automatically in the next 3–4 minutes.

  • Undersøker
    UTC
    Undersøker

    Host System is down at the moment. This means, all Systems are currently offline, this does ALSO infects the Verify Bot.