ProBify - Host is back up – Incidentdetails

Third Party: Cloudflare → Cloudflare Sites and Services → Tunnel Gedeeltelijke uitval ervaren

Host is back up

Opgelost
Grote storing
Begon op 4 maanden geledenDuurde een minuut

Getroffen

Host System

Operationeel van 10:53 PM naar 10:53 PM, Grote storing van 10:53 PM naar 10:54 PM

Our Bots

Operationeel van 10:53 PM naar 10:53 PM, Grote storing van 10:53 PM naar 10:54 PM

ProBify | Verify Bot

Operationeel van 10:53 PM naar 10:53 PM, Grote storing van 10:53 PM naar 10:54 PM

Updates
  • Opgelost
    UTC
    Opgelost

    Host is back up. This means, all Systems will start automatically in the next 3–4 minutes.

  • Onderzoeken
    UTC
    Onderzoeken

    Host is down at the moment. This means, all Systems are currently offline, this does ALSO infects the Verify Bot.