ProBify - Host System is down – Incidentdetails

Third Party: Cloudflare → Cloudflare Sites and Services → Tunnel Gedeeltelijke uitval ervaren

Host System is down

Opgelost
Grote storing
Begon op 6 maanden geledenDuurde 2 minuten

Getroffen

Host System

Operationeel van 7:50 PM naar 7:52 PM

Updates
  • Opgelost
    UTC
    Opgelost

    is back up. This means, all Systems will start automatically in the next 3–4 minutes.

  • Onderzoeken
    UTC
    Onderzoeken

    Host System is down at the moment. This means, all Systems are currently offline, this does ALSO infects the Verify Bot.