ProBify - Host is back up – Dettagli dei guasti

Third Party: Cloudflare → Cloudflare Sites and Services → Tunnel In fase di interruzione parziale

Host is back up

Risolto
Grave disservizio
Avviato il 4 mesi faDurato un minuto

Colpiti

Host System

Operativo da 10:39 PM to 10:39 PM, Grave disservizio da 10:39 PM to 10:40 PM

Our Bots

Operativo da 10:39 PM to 10:39 PM, Grave disservizio da 10:39 PM to 10:40 PM

ProBify | Verify Bot

Operativo da 10:39 PM to 10:39 PM, Grave disservizio da 10:39 PM to 10:40 PM

Aggiornamenti
  • Risolto
    UTC
    Risolto

    Host is back up. This means, all Systems will start automatically in the next 3–4 minutes.

  • Verifiche
    UTC
    Verifiche

    Host is down at the moment. This means, all Systems are currently offline, this does ALSO infects the Verify Bot.