ProBify - Host is back up – Detalles del incidente

Third Party: Cloudflare → Cloudflare Sites and Services → Tunnel está experimentando una interrupción parcial

Host is back up

Resuelto
Interrupción mayor
Iniciado el hace 3 mesesDuró 12 minutos

Afectado

Host System

En funcionamiento de 11:15 PM a 11:15 PM, Interrupción mayor de 11:15 PM a 11:26 PM

Our Bots

En funcionamiento de 11:15 PM a 11:15 PM, Interrupción mayor de 11:15 PM a 11:26 PM

ProBify | Verify Bot

En funcionamiento de 11:15 PM a 11:15 PM, Interrupción mayor de 11:15 PM a 11:26 PM

Actualizaciones
  • Resuelto
    UTC
    Resuelto

    Host is back up. This means, all Systems will start automatically in the next 3–4 minutes.

  • Investigando
    UTC
    Investigando

    Host is down at the moment. This means, all Systems are currently offline, this does ALSO infects the Verify Bot.