ProBify - Host System is back up – Details zu Vorfällen
Report Bugs/Problems
Benachrichtigungen erhalten
E-Mail
SMS
Slack
Microsoft Teams
Discord
Google Chat
Webhook
RSS
Atom
API
Report Bugs/Problems
Benachrichtigungen erhalten
Sprache
Third Party: Cloudflare → Cloudflare Sites and Services → Tunnel Teilweiser Ausfall
Host System is back up
Gelöst
Großer Ausfall
Aufgetreten am vor etwa 2 Monaten
22.Juni.2026
Dauerte 6 Minuten
22.Juni.2026
05:30
05:36
UTC
Betroffen
Host System
Funktionsfähig aus 5:30 PM zu 5:30 PM, Großer Ausfall aus 5:30 PM zu 5:36 PM
Aktualisierung
Gelöst
22.Juni.2026 um 05:36
UTC
Gelöst
22.Juni.2026 um 05:36
UTC
Host System is back up. This incident was automatically resolved by Instatus monitoring.
Analyse
22.Juni.2026 um 05:30
UTC
Analyse
22.Juni.2026 um 05:30
UTC
UTC
UTC
UTC
UTC
UTC