ProBify - GlobalChat Problem – Details zu Vorfällen

Alle Systeme funktionieren

GlobalChat Problem

Gelöst
Teilausfall 70 %
Aufgetreten am vor 3 MonatenDauerte etwa 13 Stunden

Betroffen

ProBify | GlobalChat Bot

Teilausfall aus 7:44 AM zu 8:31 PM

Aktualisierung
  • Gelöst
    Gelöst
    This incident has been resolved.
  • Überprüfung
    Überprüfung

    We implemented a hot fix and are currently monitoring the result. Until Cloudflare Fixes their problems, we can’t do much more about it.

  • Identifizierung
    Identifizierung

    We have identified the Problem, which belongs to Cloudflare. So we can’t do that much in the moment, but I will implement a Hot Fix in the next few minutes.

  • Analyse
    Analyse

    We are currently experiencing a problem with our GlobalChat Bot. Our Dev Team is already investigating this issue.