ProBify - Host is back up – Hændelsesdetaljer

Third Party: Cloudflare → Cloudflare Sites and Services → Tunnel Oplever delvist afbrydelse

Host is back up

Løst
Stort udfald
Påbegyndt 4 måneder sidenVarede 1 minut

Påvirket

Host System

Operationel fra 10:48 PM til 10:48 PM, Stort udfald fra 10:48 PM til 10:49 PM

Our Bots

Operationel fra 10:48 PM til 10:48 PM, Stort udfald fra 10:48 PM til 10:49 PM

ProBify | Verify Bot

Operationel fra 10:48 PM til 10:48 PM, Stort udfald fra 10:48 PM til 10:49 PM

Opdateringer
  • Løst
    UTC
    Løst

    Host is back up. This means, all Systems will start automatically in the next 3–4 minutes.

  • Undersøger
    UTC
    Undersøger

    Host is down at the moment. This means, all Systems are currently offline, this does ALSO infects the Verify Bot.