ProBify - Host System is down – Hændelsesdetaljer

Third Party: Cloudflare → Cloudflare Sites and Services → Tunnel Oplever delvist afbrydelse

Host System is down

Løst
Stort udfald
Påbegyndt 6 måneder sidenVarede 1 minut

Påvirket

Host System

Operationel fra 4:12 PM til 4:12 PM, Stort udfald fra 4:12 PM til 8:49 PM

Opdateringer
  • Løst
    UTC
    Løst

    is back up. This means, all Systems will start automatically in the next 3–4 minutes.

  • Undersøger
    UTC
    Undersøger

    Host System is down at the moment. This means, all Systems are currently offline, this does ALSO infects the Verify Bot.